
<!DOCTYPE html>

<html dir="ltr" lang="es-es">

<head><link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"/>

      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticias de latacunga, noticias de cotopaxi, noticias de Saquisilí, Pujilí, Pangua" />
  <meta name="author" content="Redacción Central" />
  <meta name="description" content="lagaceta.com.ec " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Juan Pablo Pozo visitó Cotopaxi para analizar aspectos del proceso electoral </title>
  <link href="/templates/lagacetav40/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lagaceta.com.ec/index.php?option=com_search&amp;view=article&amp;id=47274:juan-pablo-pozo-visito-cotopaxi-para-analizar-aspectos-del-proceso-electoral&amp;catid=68&amp;Itemid=104&amp;lang=es&amp;format=opensearch" rel="search" title="Buscar La Gaceta" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/modules/mod_phocagallery_image/css/phocagallery_module_image.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_phocagallery/assets/js/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_phocagallery/assets/phocagallery.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/components/com_phocagallery/assets/js/highslide/highslide-full.js" type="text/javascript"></script>
  <script src="/components/com_phocagallery/assets/overlib/overlib_mini.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal-button'), {
				parse: 'rel'
			});
		});
  </script>
  <!--[if lt IE 8]>
<link rel="stylesheet" href="/modules/mod_phocagallery_image/css/phocagallery_moduleieall_image.css" type="text/css" />
<![endif]-->
  <!--[if lt IE 7]>
<style type="text/css">
.phocagallery-box-file{
 background-color: expression(isNaN(this.js)?(this.js=1, this.onmouseover=new Function("this.className+=' hover';"), 
this.onmouseout=new Function("this.className=this.className.replace(' hover','');")):false););
}
 </style>
<![endif]-->
  <style type="text/css"> 
 #sbox-window.phocagallery-random-window   {background-color:#6b6b6b;padding:2px} 
 #sbox-overlay.phocagallery-random-overlay  {background-color:#000000;} 
 </style>
  <script type="text/javascript">//<![CDATA[
 hs.graphicsDir = '/components/com_phocagallery/assets/js/highslide/graphics/';//]]>
</script>
  <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="/components/com_phocagallery/assets/js/highslide/highslide-ie6.css" /><![endif]-->
  <script type="text/javascript">//<![CDATA[
 var phocaZoomRI = { 
 objectLoadTime : 'after', outlineType : 'rounded-white', wrapperClassName: 'borderless floating-caption', outlineWhileAnimating : true, enableKeyListener : false, minWidth : 680, minHeight : 560, dimmingOpacity: 0.9,  fadeInOut : true, contentId: 'detail', objectType: 'iframe', objectWidth: 680, objectHeight: 560 };hs.registerOverlay({
			html: '<div class=\u0022closebutton\u0022 onclick=\u0022return hs.close(this)\u0022 title=\u0022COM_PHOCAGALLERY_CLOSE_WINDOW\u0022></div>',
			position: 'top right',
			fade: 2
		}); if (hs.addSlideshow) hs.addSlideshow({ 
  slideshowGroup: 'groupRI0',
  interval: 5000,
  repeat: false,
  useControls: true,
  fixedControls: true,
    overlayOptions: {
      opacity: 1,
     	position: 'top center',
     	hideOnMouseOut: true
	  }
 });
//]]>
</script>
  <style type="text/css">
.bgPhocaClass{
										background:#666666;
										filter:alpha(opacity=70);
										opacity: 0.7;
										-moz-opacity:0.7;
										z-index:1000;
										}
										.fgPhocaClass{
										background:#f6f6f6;
										filter:alpha(opacity=100);
										opacity: 1;
										-moz-opacity:1;
										z-index:1000;
										}
										.fontPhocaClass{
										color:#000000;
										z-index:1001;
										}
										.capfontPhocaClass, .capfontclosePhocaClass{
										color:#ffffff;
										font-weight:bold;
										z-index:1001;
										} </style>
  <style type="text/css">
 #sbox-window {background-color:#6b6b6b;padding:2px} 
 #sbox-overlay {background-color:#000000;} 

 </style>
  <style type="text/css">
 .pgplugin1 {border:1px solid #e8e8e8 ; background: #fcfcfc ;}
 .pgplugin1:hover, .pgplugin0.hover {border:1px solid #b36b00 ; background: #f5f5f5 ;}
 .pgplugin2 {border:1px solid #e8e8e8 ; background: #fcfcfc ;}
 .pgplugin2:hover, .pgplugin1.hover {border:1px solid #b36b00 ; background: #f5f5f5 ;}

 </style>
  <!--[if lt IE 8]>
<link rel="stylesheet" href="/components/com_phocagallery/assets/phocagalleryieall.css" type="text/css" />
<![endif]-->

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.0.0.58475 -->
    
    

    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/lagacetav40/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/lagacetav40/css/template.ie7.css" media="screen" /><![endif]-->


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>

    <script src="/templates/lagacetav40/jquery.js"></script>

    <script>jQuery.noConflict();</script>


    <script src="/templates/lagacetav40/script.js"></script>
    <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>

</head>

<body>


<div id="art-main">
<header class="art-header clearfix">

    <div class="art-shapes">


            </div>

                
                    
</header>

<nav class="art-nav clearfix">
    



<ul class="art-hmenu"><li class="item-101 deeper parent"><a href="/index.php?lang=es">Inicio</a><ul><li class="item-265"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=226&amp;Itemid=265&amp;lang=es">Reseña Histórica</a></li><li class="item-267"><a href="/index.php?option=com_content&amp;view=article&amp;id=30203&amp;Itemid=267&amp;lang=es">Reseña Histórica de La Mama Negra</a></li><li class="item-279"><a href="/index.php?option=com_content&amp;view=article&amp;id=31517&amp;Itemid=279&amp;lang=es">Código de Ética </a></li><li class="item-292"><a href="/index.php?option=com_content&amp;view=categories&amp;id=232&amp;Itemid=292&amp;lang=es">Politicas Editoriales </a></li></ul></li><li class="item-102 active deeper parent"><a class=" active" href="/index.php?option=com_content&amp;view=featured&amp;Itemid=102&amp;lang=es">Noticias</a><ul><li class="item-104 current active"><a class=" active" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=104&amp;lang=es">Latacunga</a></li><li class="item-106"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=106&amp;lang=es">Pangua</a></li><li class="item-105"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=91&amp;Itemid=105&amp;lang=es">La Maná</a></li><li class="item-107"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=93&amp;Itemid=107&amp;lang=es">Saquisilí</a></li><li class="item-108"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=108&amp;lang=es">Pujilí</a></li><li class="item-109"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=109&amp;lang=es">Salcedo</a></li><li class="item-110"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=110&amp;lang=es">Sigchos</a></li></ul></li><li class="item-114 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=21&amp;Itemid=114&amp;lang=es">Avisos</a><ul><li class="item-118"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=74&amp;Itemid=118&amp;lang=es">Cartas al Director</a></li><li class="item-119"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=88&amp;Itemid=119&amp;lang=es">Judiciales</a></li><li class="item-120"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=89&amp;Itemid=120&amp;lang=es">Mortuorios</a></li><li class="item-122"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=130&amp;Itemid=122&amp;lang=es">Publicidad</a></li><li class="item-123"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=164&amp;Itemid=123&amp;lang=es">Empleos</a></li></ul></li><li class="item-116 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=116&amp;lang=es">Cultura</a><ul><li class="item-117"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=87&amp;Itemid=117&amp;lang=es">Nuestra Historia Social</a></li><li class="item-144"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=128&amp;Itemid=144&amp;lang=es">Interculturalidad</a></li><li class="item-149"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=104&amp;Itemid=149&amp;lang=es">Conozcamos lo Nuestro</a></li><li class="item-150"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=102&amp;Itemid=150&amp;lang=es">La Pulga en la Oreja</a></li><li class="item-153"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=209&amp;Itemid=153&amp;lang=es">Punto de Encuentro</a></li><li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=220&amp;Itemid=220&amp;lang=es">TREN BALA</a></li><li class="item-223"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=221&amp;Itemid=223&amp;lang=es">Mensaje para un docente</a></li><li class="item-137"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=230&amp;Itemid=137&amp;lang=es">P. Coronel</a></li></ul></li><li class="item-154 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=154&amp;lang=es">Entretenimiento</a><ul><li class="item-155"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=84&amp;Itemid=155&amp;lang=es">Tecnología</a></li><li class="item-157"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=100&amp;Itemid=157&amp;lang=es">Salud</a></li><li class="item-158"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=159&amp;Itemid=158&amp;lang=es">Cocina</a></li><li class="item-159"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=204&amp;Itemid=159&amp;lang=es">Belleza Natural</a></li></ul></li><li class="item-160"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=83&amp;Itemid=160&amp;lang=es">Deportes</a></li><li class="item-278"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=228&amp;Itemid=278&amp;lang=es">R. de cuentas</a></li></ul>
 
    </nav>

<div class="art-sheet clearfix">
            <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<div class="bannergroup">

	<div class="banneritem">
										 Publicidad (P)
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" height="100" width="950"> <param name="movie" value="images/comun/banner_cacpeco.swf" /> <param name="quality" value="high" /> <embed height="100" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="images/comun/banner_cacpeco.swf" type="application/x-shockwave-flash" width="950"></embed> </object></p>				<div class="clr"></div>
	</div>

</div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->


<div class="art-layout-wrapper clearfix">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content clearfix">

<article class="art-post"><div class="art-postcontent clearfix">
<div class="breadcrumbs">
<span class="showHere">Usted está aquí: </span><a href="/index.php?lang=es" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=102&amp;lang=es" class="pathway">Noticias</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=104&amp;lang=es" class="pathway">Latacunga</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>Juan Pablo Pozo visitó Cotopaxi para analizar aspectos del proceso electoral </span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><div class="art-postmetadataheader"><h2 class="art-postheader"><a href="/index.php?option=com_content&amp;view=article&amp;id=47274:juan-pablo-pozo-visito-cotopaxi-para-analizar-aspectos-del-proceso-electoral&amp;catid=68:latacunga&amp;Itemid=104&amp;lang=es">Juan Pablo Pozo visitó Cotopaxi para analizar aspectos del proceso electoral </a></h2></div><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado el Martes, 20 Diciembre 2016 19:17</span> | <span class="art-postauthoricon">Escrito por Redacción Central</span> | <a href="/index.php?option=com_content&amp;view=article&amp;id=47274:juan-pablo-pozo-visito-cotopaxi-para-analizar-aspectos-del-proceso-electoral&amp;catid=68&amp;Itemid=104&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;lang=es" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/lagacetav40/images/system/printButton.png" alt="Imprimir"  /></a> | <a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=lagacetav40&amp;link=49a2fcddf4794dd65b9d120c3a4b5fe50a1d70bf&amp;lang=es" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/lagacetav40/images/system/emailButton.png" alt="Email"  /></a> | Visitas: 978</div><div class="art-postcontent clearfix"><div class="art-article"><p style="text-align: justify;">
	<strong><img alt="" src="images/2016/diciembre/cantones/latacunga/21/cne.jpg" style="margin: 10px; float: left;" title="Representantes del Consejo Nacional Electoral, durante la rueda de prensa. FOTO M.S. LA GACETA" />Juan Pablo Pozo, presidente &nbsp;del Consejo Nacional Electoral, con el objetivo de realizar la concentración de la gestión electoral en territorio. Por la mañana se mantuvo una reunión con todas las autoridades como Prefecto, Viceprefecta, alcaldes, Gobernador, representantes de los ministerios, bomberos, ECU y Policía, con el fin de que se pueda reflejar todo el apoyo logístico y operativo durante el proceso electoral. </strong></p>
 
<p style="text-align: justify;">
	A las 11:30 a través de una rueda de prensa, se informó acerca de la planificación y evaluación con la Delegación y Junta Provincial. Pozo dijo que no existe un solo día de retraso con el calendario electoral, puesto que &nbsp;el 18 de noviembre se cerró la fase de inscripción de candidaturas. Eso hace que existan más de 3 mil 793 candidatos, que se presentaron ante el Tribunal Contencioso Electoral. Se elegirá a cuatro asambleístas principales y a cuatro suplentes en Cotopaxi.</p>
<p style="text-align: justify;">
	El Instituto Geográfico Militar ya empezó la impresión de papeles presidenciales y que están en firme ocho binomios y se necesitarán más de 66 millones de papeletas y 13 millones de documentos electorales.</p>
<p style="text-align: justify;">
	La campaña electoral iniciará del 3 de enero al 16 de febrero y en este mismo día, las personas privadas de libertad sin sentencia condenatoria ejecutoriada realizarán la votación, mientras que el viernes 17 de febrero, se desarrollará el voto en casa para las personas con discapacidad física de más del 70% no cognitiva.</p>
<p style="text-align: justify;">
	La jornada electoral será el domingo 19 de febrero y en el caso de haber una segunda vuelta, está programada para el 2 de abril y el 24 de mayo será la posesión del nuevo binomio presidencial. Cinco días antes será la de los parlamentarios andinos y el 14 del mismo mes, de la Asamblea Nacional.</p>
<p style="text-align: justify;">
	Pozo indicó que se ha hecho el sorteo de los miembros de las juntas receptoras del voto y más del 50% las integran los estudiantes universitarios, además, se ha hecho la invitación abierta a los organismos internacionales como la OEA y Unasur, entre otros.&nbsp;</p>
<p style="text-align: justify;">
	Frente a esto, hizo el llamado a que estén los delegados de las organizaciones políticas de cada junta receptora, para efectuar el control social o el control político, “porque el objetivo es que no se regale ni se quite el voto absolutamente a nadie”, expresó.</p>
<p style="text-align: justify;">
	Igualmente, acotó que la Delegación con todo su personal, busca el mejoramiento permanente de las prácticas electorales y una vez que los recintos estén señalizados, se ubicarán las mesas de atención preferente y se tendrá los planes de contingencia listos, así como también los planes de movilidad de cada una de las provincias. Comunicó que se han firmado diferentes convenios con Fuerzas Armadas y Ministerio de Defensa,&nbsp; quienes se encargarán de la impresión, custodia y &nbsp;distribución de todo el material. Con el Ministerio de Educación se busca motivar el voto facultativo, que suma más de 640 mil jóvenes a nivel nacional, del mismo modo, los alumnos que cursan el bachillerato, podrán acompañar a las personas con discapacidad, para que puedan acudir a las mesas de atención preferente.</p>
<p style="text-align: justify;">
	Juan Pablo Pozo reveló que han decidido eliminar las juntas intermedias de escrutinio y los&nbsp; recintos electorales escanearán &nbsp;las actas, esto permitirá agilidad en la entrega de resultados, para ello, el lunes recibieron la donación de 1850 escáneres &nbsp;por parte de Correa del Sur y su organismo electoral. Actualmente están en las pruebas de funcionalidad, además, con el conteo rápido se pretende tener resultados preliminares a las 20:00 del binomio presidencial y a las 22:00 de asambleístas.</p>
<p style="text-align: justify;">
	Juan Pablo Pozo dijo que este es uno de los procesos electorales más grandes, ya que serán cerca de 12 millones 816 mil 698 los electores.</p>
</div>
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=47278:actores-productivos-forman-parte-de-un-catalogo-impulsado-por-la-prefectura&amp;catid=68:latacunga&amp;Itemid=104&amp;lang=es" rel="prev">&lt; Previo</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=47266:ayer-se-inicio-campana-de-vacunacion-contra-la-influenza&amp;catid=68:latacunga&amp;Itemid=104&amp;lang=es" rel="next">Siguiente &gt;</a>
					</li>
				</ul></div><div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon">Categoría: <span class="art-post-metadata-category-name"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=104&amp;lang=es">Latacunga (I)</a></span></span></div></div></article></div>



                        </div>
                        
<div class="art-layout-cell art-sidebar1 clearfix">

<div class="art-block clearfix"><div class="art-blockcontent"><form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=104&amp;lang=es" class="art-search" method="post">
	<div class="search">
		<label for="mod-search-searchword">-</label><div style="position: relative;"><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="255" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /><input type="submit" value class="art-search-button"></div>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="104" />
	</div>
</form></div></div>
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Editorial (O)</h3></div><div class="art-blockcontent"><ul class="category-module">
		    <li>
	   	<h5>
	   			<a class="mod-articles-category-title " href="/index.php?option=com_content&amp;view=article&amp;id=47300:mas-vale-tarde-que-nunca-dice-el-refran&amp;catid=15:editorial&amp;Itemid=104&amp;lang=es">
		Más vale tarde  que nunca dice el refrán        </a>
                </h5>

       	       		<span class="mod-articles-category-writtenby">
			Rafael Sandoval P.			</span>
				        			<span class="mod-articles-category-date">2016-12-21</span>
				
					<p class="mod-articles-category-readmore">
				<a class="mod-articles-category-title " href="/index.php?option=com_content&amp;view=article&amp;id=47300:mas-vale-tarde-que-nunca-dice-el-refran&amp;catid=15:editorial&amp;Itemid=104&amp;lang=es">
		        Leer más: Más vale...	        </a>
			</p>
			</li>
		    <li>
	   	<h5>
	   			<a class="mod-articles-category-title " href="/index.php?option=com_content&amp;view=article&amp;id=47301:numerosa-manifestacion&amp;catid=15:editorial&amp;Itemid=104&amp;lang=es">
		Numerosa manifestación        </a>
                </h5>

       	       		<span class="mod-articles-category-writtenby">
			Rafael Sandoval E.			</span>
				        			<span class="mod-articles-category-date">2016-12-21</span>
				
					<p class="mod-articles-category-readmore">
				<a class="mod-articles-category-title " href="/index.php?option=com_content&amp;view=article&amp;id=47301:numerosa-manifestacion&amp;catid=15:editorial&amp;Itemid=104&amp;lang=es">
		        Leer más: Numerosa...	        </a>
			</p>
			</li>
	</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Clasificados (P)</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-103"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=75&amp;Itemid=103&amp;lang=es">Arriendos</a></li><li class="item-227"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=76&amp;Itemid=227&amp;lang=es">Bienes Raices</a></li><li class="item-228"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=77&amp;Itemid=228&amp;lang=es">Empleos</a></li><li class="item-229"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=79&amp;Itemid=229&amp;lang=es">Libretas Extraviadas</a></li><li class="item-232"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=80&amp;Itemid=232&amp;lang=es">Varios</a></li></ul></div></div>
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Horóscopo (E)</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p>
	<a href="http://bionet.virtualmedia.es/usuarios/astrologie6/horoscopo/?eldia=&amp;amp;elmes=&amp;amp;Button1=Ver+signo" target="_blank"><img alt="" height="114" src="images/banners/2013/ruedaSignos.gif" width="126" /></a></p>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Gacetagrama (E)</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p>
	<div class="phocagallery">
<div class="phocagallery-box-file pgplugin1" style="height:158px; width:120px;margin: 5px;padding: 5px;">
<center>
<div class="phocagallery-box-file-first" style="background: url('/components/com_phocagallery/assets/images/shadow1alt.png') 0px 0px no-repeat;height: 118px; width: 118px;">
<div class="phocagallery-box-file-second" >
<div class="phocagallery-box-file-third" >
<center>
<a class="modal-button" title="GACETAGRAMA DICIEMBRE 22" href="images/phocagallery/gacetagrama/2016/vacio/diciembre/thumbs/phoca_thumb_l_22dic016grama.jpg" rel="{handler: 'image', size: {x: 200, y: 150}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/gacetagrama/2016/vacio/diciembre/thumbs/phoca_thumb_m_22dic016grama.jpg" alt="GACETAGRAMA DICIEMBRE 22" /></a></center>
</div>
</div>
</div>
</center>
<div class="name" style="color: #b36b00 ;font-size:12px;margin-top:5px;text-align:center;">GACETAGRAMA DIC...</div><div class="detail" style="text-align:right"> <a class="modal-button" title="Image Detail" href="images/phocagallery/gacetagrama/2016/vacio/diciembre/thumbs/phoca_thumb_l_22dic016grama.jpg" rel="{handler: 'image', size: {x: 200, y: 150}, overlayOpacity: 0.3}" ><img src="/components/com_phocagallery/assets/images/icon-view.png" alt="GACETAGRAMA DICIEMBRE 22" /></a> <a title="Image Download" href="/index.php?option=com_phocagallery&amp;view=detail&amp;catid=3:vacio&amp;id=13977:grama-2016-12-22&amp;Itemid=262&amp;tmpl=component&amp;detail=2&amp;buttons=1&amp;lang=es&amp;phocadownload=2" ><img src="/components/com_phocagallery/assets/images/icon-download.png" alt="GACETAGRAMA DICIEMBRE 22" /></a></div><div style="clear:both"> </div></div></div><div style="clear:both"> </div> <div class="phocagallery">
<div class="phocagallery-box-file pgplugin2" style="height:158px; width:120px;margin: 5px;padding: 5px;">
<center>
<div class="phocagallery-box-file-first" style="background: url('/components/com_phocagallery/assets/images/shadow1alt.png') 0px 0px no-repeat;height: 118px; width: 118px;">
<div class="phocagallery-box-file-second" >
<div class="phocagallery-box-file-third" >
<center>
<a class="modal-button" title="SOLUCIÓN DICIEMBRE 21" href="images/phocagallery/gacetagrama/2016/respuesta/diciembre/thumbs/phoca_thumb_l_21dic016solgrama.jpg" rel="{handler: 'image', size: {x: 200, y: 150}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/gacetagrama/2016/respuesta/diciembre/thumbs/phoca_thumb_m_21dic016solgrama.jpg" alt="SOLUCIÓN DICIEMBRE 21" /></a></center>
</div>
</div>
</div>
</center>
<div class="name" style="color: #b36b00 ;font-size:12px;margin-top:5px;text-align:center;">SOLUCIÓN DICIEM...</div><div class="detail" style="text-align:right"> <a class="modal-button" title="Image Detail" href="images/phocagallery/gacetagrama/2016/respuesta/diciembre/thumbs/phoca_thumb_l_21dic016solgrama.jpg" rel="{handler: 'image', size: {x: 200, y: 150}, overlayOpacity: 0.3}" ><img src="/components/com_phocagallery/assets/images/icon-view.png" alt="SOLUCIÓN DICIEMBRE 21" /></a> <a title="Image Download" href="/index.php?option=com_phocagallery&amp;view=detail&amp;catid=4:respuesta&amp;id=13978:solgrama-2016-12-21&amp;Itemid=263&amp;tmpl=component&amp;detail=2&amp;buttons=1&amp;lang=es&amp;phocadownload=2" ><img src="/components/com_phocagallery/assets/images/icon-download.png" alt="SOLUCIÓN DICIEMBRE 21" /></a></div><div style="clear:both"> </div></div></div><div style="clear:both"> </div></p>
</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p style="text-align: center;">
	<a href="http://activalaradio.net/" target="_blank"><img alt="" src="images/2016/octubre/dominical/gaceta flag.jpg" style="height: 230px; width: 150px;" /></a></p>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p style="text-align: center;">
	<img alt="" src="images/banners/valles3.jpg" style="height: 270px; width: 150px;" /></p>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
</div></div></div>



                        </div>



                        
<div class="art-layout-cell art-sidebar2 clearfix">

<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p style="text-align: center;">
	<span style="color:#b22222;"><span style="font-family: tahoma,geneva,sans-serif;"><strong>Siguenos en</strong></span></span></p>
<p style="text-align: center;">
	<a href="https://www.facebook.com/LaGacetaCotopaxi" target="_blank"><img alt="" src="images/comun/face.jpg" style="width: 32px; height: 32px;" /></a><a href="https://twitter.com/LaGacetaL" target="_blank"><img alt="" src="images/comun/twitter.jpg" style="width: 32px; height: 32px;" /></a></p>
<p>
	&nbsp;</p>
</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p>
	<a class="twitter-timeline" data-widget-id="633743447036461056" href="https://twitter.com/LaGacetaL">Tweets por el @LaGacetaL.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Edición Impresa</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p>
	<a href="https://issuu.com/lagaceta1967/docs/21dic016_gaceta" target="_blank"><img alt="" src="images/2016/diciembre/dominical/21dic016_gaceta.jpg" /></a></p>
<p>
	<a href="index.php?option=com_content&amp;view=article&amp;id=46410&amp;catid=223&amp;Itemid=225" p="">Ediciones Anteriores</a></p>
</div></div></div>
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Galería (E)</h3></div><div class="art-blockcontent"><div id ="phocagallery-module-ri" style="text-align:center;"><center style="padding:0px;margin:0px;"><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 22" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_22dic016foto210014.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/22dic016foto210014.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_22dic016foto210014.jpg" alt="SOCIALES DICIEMBRE 22" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 22</div><div class="highslide-caption"><p style="text-align: justify;">
	<strong>Con motivo de las fiestas navideñas el Comité de Damas “Victoriana”, homenajeó a los hijos de sus socias con la entrega de juguetes y caramelos.- </strong>Janeth Bedón, Mayra Bedón, Gabriela Gallardo y Renata Morales al momento de la entrega de los obsequios.- Foto: G.B./La Gaceta</p>
<p style="text-align: justify;">
	Â </p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 22" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_22dic016foto210053.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/22dic016foto210053.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_22dic016foto210053.jpg" alt="SOCIALES DICIEMBRE 22" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 22</div><div class="highslide-caption"><p>
	Xavier Quiroz, Paulina Gallardo, Renata Morales, Janeth Bedón, Yolanda Gallardo, Mayra Bedón y Gabriela Gallardo.- Foto: G.B./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 22" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_22dic016foto211445.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/22dic016foto211445.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_22dic016foto211445.jpg" alt="SOCIALES DICIEMBRE 22" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 22</div><div class="highslide-caption"><p>
	Niños que fueron agasajados por parte del Comité.- Foto: G.B./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 21" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_21dic016foto172330.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/21dic016foto172330.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_21dic016foto172330.jpg" alt="SOCIALES DICIEMBRE 21" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 21</div><div class="highslide-caption"><p style="text-align: justify;">
	<strong>El pasado sábado Emilia Escobar Salazar cumplió su primer añito de risueña existencia, por tal motivo sus padres le celebraron su cumpleaños junto a familiares y amigos</strong>.- Mauricio Escobar y Gaby Salazar, junto a su hija Emilia.- Foto: G.T./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 21" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_21dic016foto172413.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/21dic016foto172413.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_21dic016foto172413.jpg" alt="SOCIALES DICIEMBRE 21" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 21</div><div class="highslide-caption"><p>
	Mauricio Escobar, Gaby Salazar, Anita Pérez y Galo Fabara.- Foto: G.T./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 21" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_21dic016foto174818.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/21dic016foto174818.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_21dic016foto174818.jpg" alt="SOCIALES DICIEMBRE 21" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 21</div><div class="highslide-caption"><p>
	Emilia con sus familiares, cantando el cumpleaños feliz.- Foto: G.T./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 17" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_17dic016foto1.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/17dic016foto1.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_17dic016foto1.jpg" alt="SOCIALES DICIEMBRE 17" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 17</div><div class="highslide-caption"><p style="text-align: justify;">
	<strong>En la Casa de la Cultura núcleo de Cotopaxi, el pasado miércoles 14 de diciembre, la agrupación Integración Folclórica “Nucanchi Kuntur”, alcanzó el segundo lugar dentro de uno de los concursos de danza organizados por el Grupo dancístico Sol de Mercedes, aquí compartimos los mejores momentos.- </strong>Integrantes de la agrupación Integración Folclórica “Nucanchi Kuntur”.- Foto: Cortesía</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 17" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_17dic016foto2.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/17dic016foto2.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_17dic016foto2.jpg" alt="SOCIALES DICIEMBRE 17" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 17</div><div class="highslide-caption"><p>
	Antony Rubio y Verónica Pantusín.- Foto: Cortesía</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 17" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_17dic016foto3.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/17dic016foto3.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_17dic016foto3.jpg" alt="SOCIALES DICIEMBRE 17" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 17</div><div class="highslide-caption"><p>
	William Pantusín director de la agrupación junto a su hijo exhibe el trofeo obtenido en el concurso.- Foto: Cortesía</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 15" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_15dic016foto0544.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/15dic016foto0544.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_15dic016foto0544.jpg" alt="SOCIALES DICIEMBRE 15" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 15</div><div class="highslide-caption"><p style="text-align: justify;">
	<strong>Personal del Asilo de Ancianos, “Instituto Estupiñan”, realizó la cena navideña en local de recepciones Blac Diamond, gracias a la invitación hecha por Juan Carlos Bermeo y de su esposa Lilian propietarios, un evento en el que se compartió gratos momentos de confraternidad y amistad.- </strong>Melida Toaquiza, Karina Fabara, Lilian Karolys y Tania Villavicencio.- Foto: M.S./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 15" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_15dic016foto0556.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/15dic016foto0556.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_15dic016foto0556.jpg" alt="SOCIALES DICIEMBRE 15" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 15</div><div class="highslide-caption"><p>
	Hermanas de la compañía de las Hijas de la Caridad.- Foto: M.S./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 15" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_15dic016foto0656.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/15dic016foto0656.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_15dic016foto0656.jpg" alt="SOCIALES DICIEMBRE 15" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 15</div><div class="highslide-caption"><p>
	Tania Villavicencio designada como estrellita de navidad del asilo juntoÂ  a su hija.- Foto: M.S./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 14" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_14dic016foto01.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/14dic016foto01.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_14dic016foto01.jpg" alt="SOCIALES DICIEMBRE 14" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 14</div><div class="highslide-caption"><p style="text-align: justify;">
	<strong>Mujeres Solidarias de la Ciudadela Patria visitaron el Centro de Discapacitados La Victoria, llevando obsequios a estas buenas personas que tanto lo necesitan y así compartir las fiestas navideñas.</strong><strong>- </strong>Renata Arroyo y Gioconda Tovar junto a quienes participaron en el agasajo.- Foto: G.T./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 14" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_14dic016foto02.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/14dic016foto02.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_14dic016foto02.jpg" alt="SOCIALES DICIEMBRE 14" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 14</div><div class="highslide-caption"><p>
	Flor Pullopaxi, Sonia Corrales, Gladys Herrera y Marta Ati, en compañía de los integrantes del centro.- Foto: G.T./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES DICIEMBRE 14" href="images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_l_14dic016foto03.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2016/diciembre/14dic016foto03.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2016/diciembre/thumbs/phoca_thumb_s_14dic016foto03.jpg" alt="SOCIALES DICIEMBRE 14" width="50" height="50" /></a><div class="highslide-heading">SOCIALES DICIEMBRE 14</div><div class="highslide-caption"><p style="text-align: justify;">
	Gladys Toapanta, Hortencia Choro, Lida Romero y Mirian Bastidas, en compañía de las personas con discapacidad que asisten al centro.- Foto: G.T./La Gaceta</p>
</div></div></center></div><div style="clear:both"></div></div></div>
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p style="text-align: center;">
	<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" height="335" width="190"> <param name="movie" value="images/banners/promo3.swf" /> <param name="quality" value="high" /> <embed height="335" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="images/banners/promo3.swf" type="application/x-shockwave-flash" width="190"></embed> </object></p>
</div></div></div>


                        </div>

                    </div>
                </div>
            </div>


<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<div class="bannergroup">

	<div class="banneritem">
										<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" height="90" width="950"> <param name="movie" value="images/comun/banner.swf" /> <param name="quality" value="high" /> <embed height="90" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="images/comun/banner.swf" type="application/x-shockwave-flash" width="950"></embed> </object></p>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.lagaceta.com.ec/images/banners/suscripcion 20162.jpg"
						alt="Suscripciones"
						width ="950"						height ="130"					/>
											<div class="clr"></div>
	</div>

</div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



<footer class="art-footer clearfix"></footer>

    </div>
    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://www.felkats.com" target="_blank">Felkats.com</a>.</span>
    </p>
</div>




</body>

</html>