
<!DOCTYPE html>

<html dir="ltr" lang="es-es">

<head><link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"/>

      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="noticias de latacunga, noticias de cotopaxi, noticias de Saquisilí, Pujilí, Pangua" />
  <meta name="author" content="Redacción Central" />
  <meta name="description" content="lagaceta.com.ec " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Nuevo cierre de locales se realizó en el Centro Comercial Popular </title>
  <link href="/templates/lagacetav40/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.lagaceta.com.ec/index.php?option=com_search&amp;view=article&amp;id=126482:nuevo-cierre-de-locales-se-realizo-en-el-centro-comercial-popular&amp;catid=68&amp;Itemid=104&amp;lang=es&amp;format=opensearch" rel="search" title="Buscar La Gaceta" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/modules/mod_phocagallery_image/css/phocagallery_module_image.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_phocagallery/assets/js/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_phocagallery/assets/phocagallery.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/components/com_phocagallery/assets/js/highslide/highslide-full.js" type="text/javascript"></script>
  <script src="/components/com_phocagallery/assets/overlib/overlib_mini.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal-button'), {
				parse: 'rel'
			});
		});
  </script>
  <!--[if lt IE 8]>
<link rel="stylesheet" href="/modules/mod_phocagallery_image/css/phocagallery_moduleieall_image.css" type="text/css" />
<![endif]-->
  <!--[if lt IE 7]>
<style type="text/css">
.phocagallery-box-file{
 background-color: expression(isNaN(this.js)?(this.js=1, this.onmouseover=new Function("this.className+=' hover';"), 
this.onmouseout=new Function("this.className=this.className.replace(' hover','');")):false););
}
 </style>
<![endif]-->
  <style type="text/css"> 
 #sbox-window.phocagallery-random-window   {background-color:#6b6b6b;padding:2px} 
 #sbox-overlay.phocagallery-random-overlay  {background-color:#000000;} 
 </style>
  <script type="text/javascript">//<![CDATA[
 hs.graphicsDir = '/components/com_phocagallery/assets/js/highslide/graphics/';//]]>
</script>
  <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="/components/com_phocagallery/assets/js/highslide/highslide-ie6.css" /><![endif]-->
  <script type="text/javascript">//<![CDATA[
 var phocaZoomRI = { 
 objectLoadTime : 'after', outlineType : 'rounded-white', wrapperClassName: 'borderless floating-caption', outlineWhileAnimating : true, enableKeyListener : false, minWidth : 680, minHeight : 560, dimmingOpacity: 0.9,  fadeInOut : true, contentId: 'detail', objectType: 'iframe', objectWidth: 680, objectHeight: 560 };hs.registerOverlay({
			html: '<div class=\u0022closebutton\u0022 onclick=\u0022return hs.close(this)\u0022 title=\u0022COM_PHOCAGALLERY_CLOSE_WINDOW\u0022></div>',
			position: 'top right',
			fade: 2
		}); if (hs.addSlideshow) hs.addSlideshow({ 
  slideshowGroup: 'groupRI0',
  interval: 5000,
  repeat: false,
  useControls: true,
  fixedControls: true,
    overlayOptions: {
      opacity: 1,
     	position: 'top center',
     	hideOnMouseOut: true
	  }
 });
//]]>
</script>
  <style type="text/css">
.bgPhocaClass{
										background:#666666;
										filter:alpha(opacity=70);
										opacity: 0.7;
										-moz-opacity:0.7;
										z-index:1000;
										}
										.fgPhocaClass{
										background:#f6f6f6;
										filter:alpha(opacity=100);
										opacity: 1;
										-moz-opacity:1;
										z-index:1000;
										}
										.fontPhocaClass{
										color:#000000;
										z-index:1001;
										}
										.capfontPhocaClass, .capfontclosePhocaClass{
										color:#ffffff;
										font-weight:bold;
										z-index:1001;
										} </style>
  <style type="text/css">
 #sbox-window {background-color:#6b6b6b;padding:2px} 
 #sbox-overlay {background-color:#000000;} 

 </style>
  <style type="text/css">
 .pgplugin1 {border:1px solid #e8e8e8 ; background: #fcfcfc ;}
 .pgplugin1:hover, .pgplugin0.hover {border:1px solid #b36b00 ; background: #f5f5f5 ;}
 .pgplugin2 {border:1px solid #e8e8e8 ; background: #fcfcfc ;}
 .pgplugin2:hover, .pgplugin1.hover {border:1px solid #b36b00 ; background: #f5f5f5 ;}

 </style>
  <!--[if lt IE 8]>
<link rel="stylesheet" href="/components/com_phocagallery/assets/phocagalleryieall.css" type="text/css" />
<![endif]-->

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.0.0.58475 -->
    
    

    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/lagacetav40/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/lagacetav40/css/template.ie7.css" media="screen" /><![endif]-->


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>

    <script src="/templates/lagacetav40/jquery.js"></script>

    <script>jQuery.noConflict();</script>


    <script src="/templates/lagacetav40/script.js"></script>
    <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>

</head>

<body>


<div id="art-main">
<header class="art-header clearfix">

    <div class="art-shapes">


            </div>

                
                    
</header>

<nav class="art-nav clearfix">
    



<ul class="art-hmenu"><li class="item-101 deeper parent"><a href="/index.php?lang=es">Inicio</a><ul><li class="item-265"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=226&amp;Itemid=265&amp;lang=es">Reseña Histórica</a></li><li class="item-267"><a href="/index.php?option=com_content&amp;view=article&amp;id=30203&amp;Itemid=267&amp;lang=es">Reseña Histórica de La Mama Negra</a></li><li class="item-279"><a href="/index.php?option=com_content&amp;view=article&amp;id=31517&amp;Itemid=279&amp;lang=es">Código de Ética </a></li><li class="item-292"><a href="/index.php?option=com_content&amp;view=categories&amp;id=232&amp;Itemid=292&amp;lang=es">Politicas Editoriales </a></li></ul></li><li class="item-102 active deeper parent"><a class=" active" href="/index.php?option=com_content&amp;view=featured&amp;Itemid=102&amp;lang=es">Noticias</a><ul><li class="item-104 current active"><a class=" active" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=104&amp;lang=es">Latacunga</a></li><li class="item-106"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=106&amp;lang=es">Pangua</a></li><li class="item-105"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=91&amp;Itemid=105&amp;lang=es">La Maná</a></li><li class="item-107"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=93&amp;Itemid=107&amp;lang=es">Saquisilí</a></li><li class="item-108"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=108&amp;lang=es">Pujilí</a></li><li class="item-109"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=109&amp;lang=es">Salcedo</a></li><li class="item-110"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=110&amp;lang=es">Sigchos</a></li></ul></li><li class="item-114 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=21&amp;Itemid=114&amp;lang=es">Avisos</a><ul><li class="item-118"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=74&amp;Itemid=118&amp;lang=es">Cartas al Director</a></li><li class="item-119"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=88&amp;Itemid=119&amp;lang=es">Judiciales</a></li><li class="item-120"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=89&amp;Itemid=120&amp;lang=es">Mortuorios</a></li><li class="item-122"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=130&amp;Itemid=122&amp;lang=es">Publicidad</a></li><li class="item-123"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=164&amp;Itemid=123&amp;lang=es">Empleos</a></li></ul></li><li class="item-116 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=116&amp;lang=es">Cultura</a><ul><li class="item-117"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=87&amp;Itemid=117&amp;lang=es">Nuestra Historia Social</a></li><li class="item-144"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=128&amp;Itemid=144&amp;lang=es">Interculturalidad</a></li><li class="item-149"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=104&amp;Itemid=149&amp;lang=es">Conozcamos lo Nuestro</a></li><li class="item-150"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=102&amp;Itemid=150&amp;lang=es">La Pulga en la Oreja</a></li><li class="item-153"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=209&amp;Itemid=153&amp;lang=es">Punto de Encuentro</a></li><li class="item-220"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=220&amp;Itemid=220&amp;lang=es">TREN BALA</a></li><li class="item-223"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=221&amp;Itemid=223&amp;lang=es">Mensaje para un docente</a></li><li class="item-137"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=230&amp;Itemid=137&amp;lang=es">P. Coronel</a></li></ul></li><li class="item-154 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=17&amp;Itemid=154&amp;lang=es">Entretenimiento</a><ul><li class="item-155"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=84&amp;Itemid=155&amp;lang=es">Tecnología</a></li><li class="item-157"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=100&amp;Itemid=157&amp;lang=es">Salud</a></li><li class="item-158"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=159&amp;Itemid=158&amp;lang=es">Cocina</a></li><li class="item-159"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=204&amp;Itemid=159&amp;lang=es">Belleza Natural</a></li></ul></li><li class="item-160"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=83&amp;Itemid=160&amp;lang=es">Deportes</a></li><li class="item-278"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=228&amp;Itemid=278&amp;lang=es">R. de cuentas</a></li></ul>
 
    </nav>

<div class="art-sheet clearfix">
            <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<div class="bannergroup">

	<div class="banneritem">
										 Publicidad (P)
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" height="100" width="950"> <param name="movie" value="images/comun/banner_cacpeco.swf" /> <param name="quality" value="high" /> <embed height="100" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="images/comun/banner_cacpeco.swf" type="application/x-shockwave-flash" width="950"></embed> </object></p>				<div class="clr"></div>
	</div>

</div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->


<div class="art-layout-wrapper clearfix">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content clearfix">

<article class="art-post"><div class="art-postcontent clearfix">
<div class="breadcrumbs">
<span class="showHere">Usted está aquí: </span><a href="/index.php?lang=es" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=102&amp;lang=es" class="pathway">Noticias</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=104&amp;lang=es" class="pathway">Latacunga</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>Nuevo cierre de locales se realizó en el Centro Comercial Popular </span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><div class="art-postmetadataheader"><h2 class="art-postheader"><a href="/index.php?option=com_content&amp;view=article&amp;id=126482:nuevo-cierre-de-locales-se-realizo-en-el-centro-comercial-popular&amp;catid=68:latacunga&amp;Itemid=104&amp;lang=es">Nuevo cierre de locales se realizó en el Centro Comercial Popular </a></h2></div><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Publicado el Viernes, 24 Febrero 2017 20:19</span> | <span class="art-postauthoricon">Escrito por Redacción Central</span> | <a href="/index.php?option=com_content&amp;view=article&amp;id=126482:nuevo-cierre-de-locales-se-realizo-en-el-centro-comercial-popular&amp;catid=68&amp;Itemid=104&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;lang=es" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/lagacetav40/images/system/printButton.png" alt="Imprimir"  /></a> | <a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=lagacetav40&amp;link=ac3474edb04d5ac2fd6fee2e205267ac08d3a3cd&amp;lang=es" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/lagacetav40/images/system/emailButton.png" alt="Email"  /></a> | Visitas: 35</div><div class="art-postcontent clearfix"><div class="art-article"><p style="text-align: justify;">
	<strong><img alt="" src="images/2017/febrero/cantones/latacunga/25/deuda.jpg" style="margin: 10px; float: left;" title="Wilson Panchi, administrador del Centro Comercial Popular de Latacunga. FOTO W.C. LA GACETA" />La medida del cierre de los locales de aquellas personas que mantiene deudas con el Municipio, ha dado resultados positivos, permitiendo bajar la mora en un alto porcentaje. Actualmente, el 50 por ciento de arrendatarios está al día, un 10 por ciento tiene&nbsp; convenios de pago y el 30 por ciento está por notificar.</strong></p>
 
<p style="text-align: justify;">
	El administrador Wilson Panchi, informó que el pasado viernes realizaron un nuevo cierre de locales, por estar en mora en el pago de los arriendos al GAD Municipal. El cierre se cumplió con aquellos arrendatarios que tienen deudas de seis meses en adelante.</p>
<p style="text-align: justify;">
	El trabajo de las autoridades permitió el cierre de cinco locales, de los cuales permanecen cerrados dos y tres de ellos han arreglado el pago de la deuda.</p>
<p style="text-align: justify;">
	Panchi indicó que para finales del presente mes, está previsto un nuevo cierre de locales que mantienen deudas a partir de los cuatro meses en adelante y anunció que dicha&nbsp; actividad será sorpresiva, sin descartar que se lo haga durante los días de feria.</p>
<p style="text-align: justify;">
	El Administrador del Centro Comercial Popular, indicó que en abril iniciará la firma de los contratos con los arrendatarios del Centro Comercial Popular, por lo que para dicha fecha, los comerciantes deberán estar al día&nbsp; en el pago de los arriendos.</p>
<p style="text-align: justify;">
	El responsable del centro de comercio, indicó que la medida de cierre de locales ha generado resultados positivos, logrando que los comerciantes se igualen en el pago de las deudas que mantenían por algunos meses y en segundo lugar, ha permitido recuperar en un gran porcentaje la cartera vencida existente. Apuntó que constan algunos locales cerrados, los mismos que serán abiertos a partir de la firma de los&nbsp; contratos con los nuevos vendedores.</p>
<p style="text-align: justify;">
	Panchi indicó que el 50 por ciento de los arrendatarios están al día&nbsp; en el pago de los alquileres, el 10 por ciento está&nbsp; con convenios de pago y 30 por ciento de locales están por notificar y 10 por ciento corresponde a locales vacíos y personas que no se preocupan.</p>
</div>
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=126486:terminal-terrestre-de-latacunga-comenzo-a-registrar-movimiento-al-inicio-del-feriado&amp;catid=68:latacunga&amp;Itemid=104&amp;lang=es" rel="prev">&lt; Previo</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=126434:mas-de-mil-efectivos-de-respuesta-permaneceran-activos-durante-el-feriado-de-carnaval-en-cotopaxi&amp;catid=68:latacunga&amp;Itemid=104&amp;lang=es" rel="next">Siguiente &gt;</a>
					</li>
				</ul></div><div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon">Categoría: <span class="art-post-metadata-category-name"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=104&amp;lang=es">Latacunga (I)</a></span></span></div></div></article></div>



                        </div>
                        
<div class="art-layout-cell art-sidebar1 clearfix">

<div class="art-block clearfix"><div class="art-blockcontent"><form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=68&amp;Itemid=104&amp;lang=es" class="art-search" method="post">
	<div class="search">
		<label for="mod-search-searchword">-</label><div style="position: relative;"><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="255" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /><input type="submit" value class="art-search-button"></div>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="104" />
	</div>
</form></div></div>
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Editorial (O)</h3></div><div class="art-blockcontent"><ul class="category-module">
		    <li>
	   	<h5>
	   			<a class="mod-articles-category-title " href="/index.php?option=com_content&amp;view=article&amp;id=126446:segunda-vuelta&amp;catid=15:editorial&amp;Itemid=104&amp;lang=es">
		Segunda vuelta        </a>
                </h5>

       	       		<span class="mod-articles-category-writtenby">
			Rafael Sandoval P.			</span>
				        			<span class="mod-articles-category-date">2017-02-24</span>
				
					<p class="mod-articles-category-readmore">
				<a class="mod-articles-category-title " href="/index.php?option=com_content&amp;view=article&amp;id=126446:segunda-vuelta&amp;catid=15:editorial&amp;Itemid=104&amp;lang=es">
		        Leer más: Segunda vuelta	        </a>
			</p>
			</li>
		    <li>
	   	<h5>
	   			<a class="mod-articles-category-title " href="/index.php?option=com_content&amp;view=article&amp;id=126447:se-respira-un-aire-distinto&amp;catid=15:editorial&amp;Itemid=104&amp;lang=es">
		Se respira un aire distinto        </a>
                </h5>

       	       		<span class="mod-articles-category-writtenby">
			Rafael Sandoval E.			</span>
				        			<span class="mod-articles-category-date">2017-02-24</span>
				
					<p class="mod-articles-category-readmore">
				<a class="mod-articles-category-title " href="/index.php?option=com_content&amp;view=article&amp;id=126447:se-respira-un-aire-distinto&amp;catid=15:editorial&amp;Itemid=104&amp;lang=es">
		        Leer más: Se respira...	        </a>
			</p>
			</li>
	</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Clasificados (P)</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-103"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=75&amp;Itemid=103&amp;lang=es">Arriendos</a></li><li class="item-227"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=76&amp;Itemid=227&amp;lang=es">Bienes Raices</a></li><li class="item-228"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=77&amp;Itemid=228&amp;lang=es">Empleos</a></li><li class="item-229"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=79&amp;Itemid=229&amp;lang=es">Libretas Extraviadas</a></li><li class="item-232"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=80&amp;Itemid=232&amp;lang=es">Varios</a></li></ul></div></div>
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Horóscopo (E)</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p>
	<a href="http://bionet.virtualmedia.es/usuarios/astrologie6/horoscopo/?eldia=&amp;amp;elmes=&amp;amp;Button1=Ver+signo" target="_blank"><img alt="" height="114" src="images/banners/2013/ruedaSignos.gif" width="126" /></a></p>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Gacetagrama (E)</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p>
	<div class="phocagallery">
<div class="phocagallery-box-file pgplugin1" style="height:158px; width:120px;margin: 5px;padding: 5px;">
<center>
<div class="phocagallery-box-file-first" style="background: url('/components/com_phocagallery/assets/images/shadow1alt.png') 0px 0px no-repeat;height: 118px; width: 118px;">
<div class="phocagallery-box-file-second" >
<div class="phocagallery-box-file-third" >
<center>
<a class="modal-button" title="GACETAGRAMA FEBRERO 24" href="images/phocagallery/gacetagrama/2017/vacio/febrero/thumbs/phoca_thumb_l_24feb017grama.jpg" rel="{handler: 'image', size: {x: 200, y: 150}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/gacetagrama/2017/vacio/febrero/thumbs/phoca_thumb_m_24feb017grama.jpg" alt="GACETAGRAMA FEBRERO 24" /></a></center>
</div>
</div>
</div>
</center>
<div class="name" style="color: #b36b00 ;font-size:12px;margin-top:5px;text-align:center;">GACETAGRAMA FEB...</div><div class="detail" style="text-align:right"> <a class="modal-button" title="Image Detail" href="images/phocagallery/gacetagrama/2017/vacio/febrero/thumbs/phoca_thumb_l_24feb017grama.jpg" rel="{handler: 'image', size: {x: 200, y: 150}, overlayOpacity: 0.3}" ><img src="/components/com_phocagallery/assets/images/icon-view.png" alt="GACETAGRAMA FEBRERO 24" /></a> <a title="Image Download" href="/index.php?option=com_phocagallery&amp;view=detail&amp;catid=3:vacio&amp;id=14237:grama-2017-02-24&amp;Itemid=262&amp;tmpl=component&amp;detail=2&amp;buttons=1&amp;lang=es&amp;phocadownload=2" ><img src="/components/com_phocagallery/assets/images/icon-download.png" alt="GACETAGRAMA FEBRERO 24" /></a></div><div style="clear:both"> </div></div></div><div style="clear:both"> </div> <div class="phocagallery">
<div class="phocagallery-box-file pgplugin2" style="height:158px; width:120px;margin: 5px;padding: 5px;">
<center>
<div class="phocagallery-box-file-first" style="background: url('/components/com_phocagallery/assets/images/shadow1alt.png') 0px 0px no-repeat;height: 118px; width: 118px;">
<div class="phocagallery-box-file-second" >
<div class="phocagallery-box-file-third" >
<center>
<a class="modal-button" title="SOLUCIÓN FEBRERO 23" href="images/phocagallery/gacetagrama/2017/respuesta/febrero/thumbs/phoca_thumb_l_23feb017solgrama.jpg" rel="{handler: 'image', size: {x: 200, y: 150}, overlayOpacity: 0.3}" >
<img class="pg-image"  src="/images/phocagallery/gacetagrama/2017/respuesta/febrero/thumbs/phoca_thumb_m_23feb017solgrama.jpg" alt="SOLUCIÓN FEBRERO 23" /></a></center>
</div>
</div>
</div>
</center>
<div class="name" style="color: #b36b00 ;font-size:12px;margin-top:5px;text-align:center;">SOLUCIÓN FEBRER...</div><div class="detail" style="text-align:right"> <a class="modal-button" title="Image Detail" href="images/phocagallery/gacetagrama/2017/respuesta/febrero/thumbs/phoca_thumb_l_23feb017solgrama.jpg" rel="{handler: 'image', size: {x: 200, y: 150}, overlayOpacity: 0.3}" ><img src="/components/com_phocagallery/assets/images/icon-view.png" alt="SOLUCIÓN FEBRERO 23" /></a> <a title="Image Download" href="/index.php?option=com_phocagallery&amp;view=detail&amp;catid=4:respuesta&amp;id=14238:solgrama-2017-02-23&amp;Itemid=263&amp;tmpl=component&amp;detail=2&amp;buttons=1&amp;lang=es&amp;phocadownload=2" ><img src="/components/com_phocagallery/assets/images/icon-download.png" alt="SOLUCIÓN FEBRERO 23" /></a></div><div style="clear:both"> </div></div></div><div style="clear:both"> </div></p>
</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p style="text-align: center;">
	<a href="http://activalaradio.net/" target="_blank"><img alt="" src="images/2016/octubre/dominical/gaceta flag.jpg" style="height: 230px; width: 150px;" /></a></p>
<div id="__if72ru4sdfsdfrkjahiuyi_once" style="display:none;">
	&nbsp;</div>
<div id="__hggasdgjhsagd_once" style="display:none;">
	&nbsp;</div>
</div></div></div>



                        </div>



                        
<div class="art-layout-cell art-sidebar2 clearfix">

<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p style="text-align: center;">
	<span style="color:#b22222;"><span style="font-family: tahoma,geneva,sans-serif;"><strong>Siguenos en</strong></span></span></p>
<p style="text-align: center;">
	<a href="https://www.facebook.com/LaGacetaCotopaxi" target="_blank"><img alt="" src="images/comun/face.jpg" style="width: 32px; height: 32px;" /></a><a href="https://twitter.com/LaGacetaL" target="_blank"><img alt="" src="images/comun/twitter.jpg" style="width: 32px; height: 32px;" /></a></p>
<p>
	&nbsp;</p>
</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p>
	<a class="twitter-timeline" data-widget-id="633743447036461056" href="https://twitter.com/LaGacetaL">Tweets por el @LaGacetaL.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Edición Impresa</h3></div><div class="art-blockcontent"><div class="custom"  >
	<p>
	<a href="https://issuu.com/lagaceta1967/docs/24feb017_gaceta" target="_blank"><img alt="" src="images/2017/febrero/dominical/24feb017_gaceta.jpg" /></a></p>
<p>
	<a href="index.php?option=com_content&amp;view=article&amp;id=47612&amp;catid=223&amp;Itemid=225" p="">Ediciones Anteriores</a></p>
</div></div></div>
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Galería (E)</h3></div><div class="art-blockcontent"><div id ="phocagallery-module-ri" style="text-align:center;"><center style="padding:0px;margin:0px;"><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 24" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_24feb017foto1.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/24feb017foto1.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_24feb017foto1.jpg" alt="SOCIALES FEBRERO 24" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 24</div><div class="highslide-caption"><p style="text-align: justify;">
	<strong>La tarde de ayer se celebró la misa de Tedeum en la iglesia La Catedral de Latacunga, al conmemorarse el septuagésimo noveno aniversario de profesionalización de la Policía Nacional, al evento asistieron autoridades de la provincia y servidores policiales.- </strong>Mónica Ulco, Edwin Andrade, Carlos Pozo (Comandante de la Sub zona 5 Cotopaxi) y Fernando Suárez.- Foto: G.T./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 24" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_24feb017foto2.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/24feb017foto2.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_24feb017foto2.jpg" alt="SOCIALES FEBRERO 24" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 24</div><div class="highslide-caption"><p>
	Roberto Almeida y Mauricio Maya.- Foto: G.T./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 24" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_24feb017foto3.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/24feb017foto3.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_24feb017foto3.jpg" alt="SOCIALES FEBRERO 24" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 24</div><div class="highslide-caption"><p>
	Gerardo Villagómez, Inés Escobar y Yadira García.- Foto: G.T./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 23" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_23feb017foto0222.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/23feb017foto0222.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_23feb017foto0222.jpg" alt="SOCIALES FEBRERO 23" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 23</div><div class="highslide-caption"><p style="text-align: justify;">
	<strong>En las instalaciones de la Base Aérea Cotopaxi, la mañana de ayer se desarrolló la ceremonia militar por el cambio de mando, acto al que asistieron varias delegaciones.- </strong>Brigadier General Hernán Gudiño León y Héctor Caizaluiza, jefe de la Base Aérea Cotopaxi.- Foto M.S./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 23" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_23feb017foto0226.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/23feb017foto0226.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_23feb017foto0226.jpg" alt="SOCIALES FEBRERO 23" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 23</div><div class="highslide-caption"><p>
	María Inés Escobar y Jessy Tovar.- Foto M.S./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 23" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_23feb017foto0232.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/23feb017foto0232.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_23feb017foto0232.jpg" alt="SOCIALES FEBRERO 23" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 23</div><div class="highslide-caption"><p>
	Germania Toscano, Rossana Tapia, Jaqueline Bravo, Silvia Bravo y Fabiola Borja.- Foto M.S./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 22" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_22feb017foto304.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/22feb017foto304.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_22feb017foto304.jpg" alt="SOCIALES FEBRERO 22" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 22</div><div class="highslide-caption"><p style="text-align: justify;">
	<strong>La tarde del lunes obtuvo su título como ingenieraÂ María José Almendáriz en la Universidad de Las Américas en Quito (Udla), razón por la cual le acompañaron en este evento importante familiares y amigos.- </strong>María José Â junto a su hermana Michel y sus sobrinas.</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 22" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_22feb017foto581.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/22feb017foto581.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_22feb017foto581.jpg" alt="SOCIALES FEBRERO 22" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 22</div><div class="highslide-caption"><p>
	María José Almendáriz y Carlos Andrés Córdova.</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 22" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_22feb017foto7340.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/22feb017foto7340.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_22feb017foto7340.jpg" alt="SOCIALES FEBRERO 22" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 22</div><div class="highslide-caption"><p>
	Galo Almendáriz, María José Almendáriz y Victoria Terán.</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 21" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_21feb017foto0004.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/21feb017foto0004.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_21feb017foto0004.jpg" alt="SOCIALES FEBRERO 21" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 21</div><div class="highslide-caption"><p style="text-align: justify;">
	<strong>La tienda ecológica Sami Waylla, desde hace unos meses atrás atiende en su nueva dirección; un sitio en donde la población asisten con el objetivo de adquirir alimentos naturales, artesanales, incluso maquillaje con certificación orgánica.- </strong>Estudiantes de la Universidad de las Fuerzas Armadas (ESPE-L).- Foto: Cortesía</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 21" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_21feb017foto0006.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/21feb017foto0006.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_21feb017foto0006.jpg" alt="SOCIALES FEBRERO 21" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 21</div><div class="highslide-caption"><p>
	Miguel Ángel Reyes y Rita Romero.- Foto: Cortesía</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 18" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_21feb017foto0007.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/21feb017foto0007.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_21feb017foto0007.jpg" alt="SOCIALES FEBRERO 18" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 18</div><div class="highslide-caption"><p>
	Paola Vallejo gustosa de asistir a la tienda.- Foto: Cortesía</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 18" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_17feb017foto1002.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/17feb017foto1002.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_17feb017foto1002.jpg" alt="SOCIALES FEBRERO 18" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 18</div><div class="highslide-caption"><p style="text-align: justify;">
	<strong>En el salón de la ciudad del GAD Municipal Latacunga, se realizó el análisis y sociabilización del proyecto de ordenanza que regula el manejo responsable, protección y tenencia de la fauna urbana en animales de compañía (perros y gatos), acto al que asistieron varios representantes de organismos dedicados en este tema.- </strong>José Luis Castellanos y Jessy Tovar.- Foto: G.T./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 18" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_17feb017foto1009.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/17feb017foto1009.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_17feb017foto1009.jpg" alt="SOCIALES FEBRERO 18" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 18</div><div class="highslide-caption"><p>
	Milton Villareal y Adriana Páez.- Foto: G.T./La Gaceta</p>
</div></div><div class="mosaic" style="float:left;padding:3px;width:50px">
<a class="highslide" title="SOCIALES FEBRERO 18" href="images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_l_17feb017foto1014.jpg" onclick="return hs.expand(this, { slideshowGroup: 'groupRI0',  src: '/images/phocagallery/social/2017/febrero/17feb017foto1014.jpg', wrapperClassName: 'borderless floating-caption', outlineType : 'rounded-white', dimmingOpacity: 0.9,  align : 'center',  transitions : ['expand', 'crossfade'], fadeInOut: true });" >
<img src="/images/phocagallery/social/2017/febrero/thumbs/phoca_thumb_s_17feb017foto1014.jpg" alt="SOCIALES FEBRERO 18" width="50" height="50" /></a><div class="highslide-heading">SOCIALES FEBRERO 18</div><div class="highslide-caption"><p>
	Fausto Subía y Ángel Plazarte.- Foto: G.T./La Gaceta</p>
</div></div></center></div><div style="clear:both"></div></div></div>
<div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p style="text-align: center;">
	<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" height="335" width="190"> <param name="movie" value="images/banners/promo3.swf" /> <param name="quality" value="high" /> <embed height="335" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="images/banners/promo3.swf" type="application/x-shockwave-flash" width="190"></embed> </object></p>
</div></div></div>


                        </div>

                    </div>
                </div>
            </div>


<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.lagaceta.com.ec/images/banners/suscripcion 20162.jpg"
						alt="Suscripciones"
						width ="950"						height ="130"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
										<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" height="90" width="950"> <param name="movie" value="images/comun/banner.swf" /> <param name="quality" value="high" /> <embed height="90" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="images/comun/banner.swf" type="application/x-shockwave-flash" width="950"></embed> </object></p>				<div class="clr"></div>
	</div>

</div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



<footer class="art-footer clearfix"></footer>

    </div>
    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://www.felkats.com" target="_blank">Felkats.com</a>.</span>
    </p>
</div>




</body>

</html>